Question informatique :

Aller en bas

Question informatique :

Message par Vio le Jeu 22 Jan - 9:03

Meuh !

J'ai commandé un disque dur supplémentaire, je compte m'en servir de stockage, et aussi l'utiliser pour capturer des vidéos IG et entreprendre la série de vidéos dont je rêve depuis quelques temps déjà.

Pour la référence du DD, c'est par là.

Ma question est la suivante : pour gagner en qualité de jeu et d'image quand je filme, où dois-je installer wow ? Où dois-je enregistrer les vidéos ?
* sur le premier DD de 320 Go qui est partitionné en 2 : une de 100Go sur laquelle tourne Vista et les programmes annexes, une autre partition de 190 qui me servait au stockage et à l'installation des jeux (dont wow)
* sur le nouveau de 750 Go qui va devenir aussi unité de stockage ?

Je sais que l'idéal serait un DD pour Vista, un DD pour WoW et un DD pour enregistrer, mais bon, si je fais ça, yen a une qui va me tailler les oreilles en pointe Very Happy

Un ptit conseil ?
avatar
Vio

Nombre de messages : 438
Age : 32
Date d'inscription : 04/10/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Question informatique :

Message par Nävis le Jeu 22 Jan - 9:30

Dans une telle config : vire ton partitionnement disque pour commencer. Ensuite héberge toute la partie système et jeux sur le même disque : le principal, et déplace ta mémoire virtuelle (le swap) sur le second disque.

Smile
avatar
Nävis

Nombre de messages : 544
Age : 44
Date d'inscription : 30/11/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Question informatique :

Message par Vio le Jeu 22 Jan - 9:41

Quel disque qualifies tu de principal?

Celui de 320 a 16Mo de cache et celui de 750 Go a 32 Mo. Je mets le swap où ? Si au passage je peux éviter de formater ça serait cool ^^

Et comment on déplace le swap ?

Edit : trouvé : http://www.informatique-facile.net/astuces/dossier_2_deplacer+swap+sur+second+disque.html
avatar
Vio

Nombre de messages : 438
Age : 32
Date d'inscription : 04/10/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Question informatique :

Message par Essimie le Jeu 22 Jan - 10:20

Pour de telles manips, une fois que tout sera installé, vérifie aussi à combien tournera ton disque. Jusqu'à 40mo/s ca va (et encore ça fait beaucoup) , au delà çà tire un peu sur la corde, si tu dépasse 50mo/s cherche un autre moyen, mais ça m'étonnerai que ça aille jusque là... quoique avec Vista... que je ne conseil pas d'ailleurs.
En effet, Navïs te donne un bon conseil, vire tes partitions sur ton disque principal.
avatar
Essimie

Nombre de messages : 615
Age : 39
Localisation : Bordeaux
Date d'inscription : 30/11/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Question informatique :

Message par Vio le Ven 23 Jan - 21:09

Bon, HDD monté, branchements faits, tout remis en place, partition pour le swap créée, swap déplacé.

Je suis à 49Mo/s en transfert Very Happy

Il reste qu'à faire le ménage sur la partition et tout refusionner.
avatar
Vio

Nombre de messages : 438
Age : 32
Date d'inscription : 04/10/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Question informatique :

Message par Vio le Dim 25 Jan - 10:13

Ouahou! C'est impressionnant ! J'ai gagné au moins 10 IPS dans le jeu Very Happy
avatar
Vio

Nombre de messages : 438
Age : 32
Date d'inscription : 04/10/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Question informatique :

Message par heineineken le Dim 25 Jan - 12:23

héhé vive la technologie ^^
avatar
heineineken

Nombre de messages : 776
Age : 38
Localisation : Amberieu en bugey dans l'ain (01)
Date d'inscription : 30/11/2007

Voir le profil de l'utilisateur http://leslonguesbarbes.forumactif.com/

Revenir en haut Aller en bas

Re: Question informatique :

Message par Vio le Dim 25 Jan - 13:17

Hi hi hi ! Need voir ce que ça donne en raid !
avatar
Vio

Nombre de messages : 438
Age : 32
Date d'inscription : 04/10/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Question informatique :

Message par posséidon le Lun 26 Jan - 22:21

dite c normal que je ne sais toujours pas me connecter sur wow la en ce moment?
et vous?et cela depuis ce midi:(
avatar
posséidon

Nombre de messages : 66
Date d'inscription : 02/12/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Question informatique :

Message par Vio le Lun 26 Jan - 22:49

Euh non. Tu as mis tes sousous dans l'appareil? Ta carte prépayée est à jour? Wink
avatar
Vio

Nombre de messages : 438
Age : 32
Date d'inscription : 04/10/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Question informatique :

Message par elektraa le Lun 26 Jan - 23:55

ben moi non plus je sais pas me co a voljin et sur un autre serveur oui...
avatar
elektraa

Nombre de messages : 171
Date d'inscription : 29/07/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Question informatique :

Message par elektraa le Lun 26 Jan - 23:55

en plus on a mis des sousou ya une semaine...
avatar
elektraa

Nombre de messages : 171
Date d'inscription : 29/07/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Question informatique :

Message par heineineken le Mar 27 Jan - 19:09

un bug peut etre dans le chargement des perso qui sait ^^ c'est ca de up des perso au niveau 90 ca bugg ^^
avatar
heineineken

Nombre de messages : 776
Age : 38
Localisation : Amberieu en bugey dans l'ain (01)
Date d'inscription : 30/11/2007

Voir le profil de l'utilisateur http://leslonguesbarbes.forumactif.com/

Revenir en haut Aller en bas

Re: Question informatique :

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum